База перенесена на новый сервер / изменено имя базы

Симптомы

Не заполняются данные с линий в Маркировку товаров ИС МП. 

Решение

  1. Проверить лицензию в справочнике Мобильные устройства (БИТ.MDT - Мобильные устройства). При отсутствии ввести токен по кнопке Лицензии - Данные для авторизации. Токен можно уточнить у поддержки БИТ.
  2. Проверить Параметры подключения (БИТ.MDT - Параметры подключения). Статус обмена "Включен", заполнены все поля на закладке "Основное"
  3. Проверить, что включены и работают регл. задания БИТ

Причины

База перемещена, изменено имя базы 1С


Связанные статьи